Skocz do zawartości
Zawisza Wks

Upps... Coś poszło nie tak.

Polecane posty

Witam. 

NIE wiem co się dzieje z chatem... 

Próbuje na niego wejść któryś już raz.. i pokazuję się takie coś.. ( i taki komunikat nie mam niestety od dzisiaj przyjemności oglądać...) 

Swh6.jpg

z wchodzeniem na różne fora też mam problem... wywala mi błąd że mam coś z połączeniem internetowym(oświadczam że mam je bardzo dobre ;) )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość cropper

Witam, mam ten sam problem. Wiecie jakie są przyczyny częstych problemów z czatem ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość DexterB

Hymmmm... Mam ten sam problem. Od dzisiaj. Również nie mogę wejść na chat i mam taki komunikat. Dziwneee

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Joe - Mam to samo, nieważne gdzie wejdę, "sprawdź połączenie z internetem".

Polecam zrobić kopię zapasową bazy na wszelki wypadek. Byłoby chujowo za przeproszeniem gdyby ta skarbnica wiedzy "znikła''.

Coś albo się dzieje z serwerami, albo z bazą danych..... 

Jedno wiem... DZIEJE SIĘ COŚ NIE DOBREGO.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość DexterB

Doooobra jednak macie racje. Cała strona się jebie momentami. Albo ładuję się strasznie długo i nigdy się nie naładuje, albo jakiś błąd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość

Mieliśmy problemy z hostingiem - już zostały naprawione. Czasami pada CZAT, ponieważ jest na serwerach IPS, a temu niestety nie jesteśmy w stanie zapobiec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No mi się dzisiaj też sra ciągle czat ... Za cholerę nie mogę wejść, a na stronie głównej pokazuje mi przy zakładce czatu, że jest 1 osoba a czasem, że jest 19. Po prawie 1h udało mi się wejść na czat, a tam normalnie ludziom chodzi, a na czacie 9 osób ... Naprawdę nie jesteście w stanie jakoś tego ogarnąć, żeby chodziło to chociaz w miarę jako tako ... ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Teraz mam taki komunikat :

 

 

 
Upps! Coś poszło nie tak!
[#CSTART-5]

Klucz czatu wygasł. Proszę poinformować administratora.

Użyteczne odnośniki

 

 

O co chodzi z tym kluczem? Od paru h jest ten sam komunikat.

 

No i dlaczego jak klikam na kontakt z administratorem forum to nic sie nie dzieje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość zawiodlemsie

Ups! Dzieki za awans w społeczności, ale dlaczego zostało to połączone z zabraniem mi czatu? :(  http://zapodaj.net/e7d86181593de.jpg.html

 

Zniknęła też tabelka "najnowsze posty" tak ma być?

 

już działa, uffff :E

Edytowano przez zawiodlemsie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No mi się dzisiaj też sra ciągle czat ... Za cholerę nie mogę wejść, a na stronie głównej pokazuje mi przy zakładce czatu, że jest 1 osoba a czasem, że jest 19. Po prawie 1h udało mi się wejść na czat, a tam normalnie ludziom chodzi, a na czacie 9 osób ... Naprawdę nie jesteście w stanie jakoś tego ogarnąć, żeby chodziło to chociaz w miarę jako tako ... ?

a to ja mam tak od dawna czase3m mi  pokazywało  nawet  że jest ludzi na minusie :E

typu - 7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • REKLAMA

×